16.04 – rtpulpfecenc & rtpulpfecdec missing fron gstreamer1.0-plugins-good

I am in trouble running streams with fec using rtpulpfecenc and rtpulpfecdec. They are missing from folder and other good-plugins are there, s0 running gst-inspect on these is useless. I have run these commands on a laptop with Ubuntu 16.0.4 LTS. For a good-plugin like x264, a file “libgstx264.so” exists in this location /usr/lib/x86_64-linux-gnu/gstreamer-1.0 but same is missing for rtpulpfecenc and rtpulpfecdec.
I get error running script with these plugin as:

erroneous pipeline: no element "rtpulpfecenc"

I have followed isntallation instructions from its offical page

apt-get install libgstreamer1.0-0 gstreamer1.0-plugins-base 
gstreamer1.0-plugins-good    gstreamer1.0-plugins-bad gstreamer1.0-plugins-ugly
gstreamer1.0-libav gstreamer1.0-doc gstreamer1.0-tools gstreamer1.0-x gstreamer1.0-alsa
 gstreamer1.0-gl gstreamer1.0-gtk3 gstreamer1.0-qt5 gstreamer1.0-pulseaudio