20.04 – How to solve bacula warning ‘”dbi:mysql” mismatched with the Database argument “MySQL” after upgrade?

I recently upgraded a server from Ubuntu 18.04 to 20.04. After that, I keep getting a warning from bacula-daemon:

31-aoĆ» 05:02 bacula-dir JobId 0: Warning: Dbdriver field within director config file "dbi:mysql" mismatched with the Database argument "MySQL" passed during Bacula compilation. 

If mysql is not appropriate for MySQL, then what is appropriate? What should I use?