rsyslog – Rsyslogd module Error

I want to use capture packets by rsyslog with impcap but when I use it on configuration file I get this error:

rsyslogd: version 8.2102.0, config validation run (level 1), master config /etc/rsyslog.conf
rsyslogd: could not load module ‘impcap’, errors: trying to load module /usr/lib/rsyslog/impcap.so: /usr/lib/rsyslog/impcap.so: cannot open shared object file: No such file or directory (v8.2102.0 try https://www.rsyslog.com/e/2066 )

how can I install this package or where is it?