Versiona miento de Phalcon


Tengo instalado PHP 7.0 y realice la instalacion de PHALCON 3.1 pero me sale este error cada vez que lo inicializo PhalconException: Cache file ‘../app/cache/acl/’controllermap-cache could not be written alguien me uede colabaorar con esto